Часто задаваемые вопросы

- После запуска конфигуратора проходит секунд десять и происходит его перезапуск

Данная проблема связана с установленным у вас антивирусом. При наличии авнтивируса Аваст такая проблема есть точно. Просто добавьте папку ModPlus в исключения вашего антивируса

- В AutoCad 2015 при запуске появляется сообщение "Обнаружен исполняемый файл вне указанных доверенных местоположений"

1

Чтобы при каждом запуске AutoCad не появлялось это сообщение зайдите в настройки приложения и добавьте папку ModPlus в доверенные зоны (см.скрин ниже)

2

- Откуда берется регистрационный ключ?

Регистрационный ключ (в конфигураторе на вкладке Настройки) генерируется программой на основе следующих значений: логин, введеный на вкладке Конфигурация и номер указанного диска. Для генерации можно использовать любой указанный диск, включая внешние жесткие диски и флеш-накопители

- Я купил несколько функций. Но после обновления AutoCad до новой версии они перестали работать

Функция покупается для конкретной версии автокада. Если вы пользовались автокадом 2015 и установили автокад 2016, то платные функции нужно покупать снова

- Откуда берется НДС 5% при покупке?

На сайте используются модули оплаты, работающие с поставщиками способов оплаты (Единый кошелек, Qiwi, Яндекс.Деньги). Поставщики услуг оплаты берут процент за работу (как раз 5%). Учитывая, что цены на функции и так достаточно малы, эти 5% были добавлены в покупку

- Я зарегестрировался на сайте, но письмо с подтверждением не пришло

Да, это известная проблема, но решить ее пока нет возможности т.к. не ясны причины. Скажем так - это последствия самостоятельной разработки сайта с помощью CMS Joomla. Я периодически проверяю зарегестрированных пользователей и активирую тех, кому не пришло письмо. Вы всегда можете "ускорить" этот процесс написав на почту Этот адрес электронной почты защищён от спам-ботов. У вас должен быть включен JavaScript для просмотра. или лично мне в ВК

- Ошибка "Файл не найден" при привязке к аккаунту Google

Если вы получаете такую ошибку, значит у вас в реестре прописан браузер, которого физически нет на компьютере. Чтобы это исправить откройте редактор реестра и перейдите в раздел HKEY_CLASSES_ROOT\http\shell\open\command. Там вы увидите параметр (По умолчанию), значение которого и нужно исправить. У вас скорее всего это значение "C:\Program Files\Internet Explorer\iexplore.exe" %1. Поменяйте его на любое другое значение, например "C:\Program Files (x86)\Google\Chrome\Application\chrome.exe" %1, указывающее путь имеющегося браузера